QT5.1 이상 버전부터 동작되는 toolchain 구합니다. > QT 자료실

본문 바로가기

사이트 내 전체검색

QT 자료실

QT/Embedded QT5.1 이상 버전부터 동작되는 toolchain 구합니다.

작성일 15-05-14 16:11

페이지 정보

작성자 no_profile 날아Lee 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 조회 9,732회 댓글 1건

본문

크로스 컴파일 하면서 make 시 알수 없는 에러가 뜨길래, 무엇 때문인가 하고 검색해보니..
툴체인 문제네요.

김아무개님이 설치한거 따라하다가 문제가 역시 toolchain 이더라구요.
혹시 arm 용 으로 QT5 이상 버전 사용가능한 크로스컴파일러 구할 수 없을까요?

4.3.1-eabi-armv6 면 더더욱 감사드립니다.


추천0

댓글목록

전체 -1,548건 1 페이지
게시물 검색
Copyright © 소유하신 도메인. All rights reserved.
PC 버전으로 보기